"Debugging enabled" doesn't work with Optimisation


#1

When “Debugging enabled” is checked, the setting for optimization is ignored:

[attachment=0]IntrojucerSymbols.png[/attachment]