Supporting old android versions


#1

Is it possible to support android 4.4.4?
whenever I try the example app (AndroidScreenSizesTutorialSimpleResize) it crashes and I have the following message: java.lang.NoClassDefFoundError: android/util/Size

I have set the “Minimum SDK version” to 19.
Is there anything else I need to do or should look at?