FLAC 1.3.4

Could y’all update FLAC from 1.3.1 to 1.3.4 please?

Thanks,

Rail

2 Likes