FR: Projucer --set-version for modules


#1

As the title says, would be good if one could call Projucer --set-version to set the version number inside a BEGIN_JUCE_MODULE_DECLARATION block.
If the argument is not a jucer file, it would test, if it’s a module header file.