VST3 SDK Build error

Hi,

I’ve been trying out the Projucer live build on Windows. It’s an audio app so the VST3 SDK is being pulled in.
However, it seems to generate an error as seen below. Is there any way around that?

Thanks,
Stephen