PluginHost question


#1

What version of JUCE does the PluginHost that is downloadable as .DMG use?


#2

It’ll be an old one - 1.46, I guess.