Any way to stop ProJucer update prompt


#1

I’m on JUCE v4.3.0 and unfortunately cannot upgrade to JUCE v5.0 as I need to support XP (I know! but it’s essential.)

Is there any way to stop the Projucer from prompting me to upgrade to v5.0 each time I run?