Xcode 2.5?


#1

Hi,

It seems that i can not use JUCE with XCode 2.5 nor OS X 10.4 ; Is there any tips and tricks or am i obliged to get XCode 3 and OS X 10.5 ?